Vulnerabilità per WooCommerce 3.4.5 e precedenti

Warning - Avviso pericolo sicurezza WordPress

WPScan segnala una vulnerabilità di tipo “privilege escalation” riguardante WooCommerce versione 3.4.5 e precedenti.

La vulnerabilità è stata risolta già dalla versione 3.4.6.

La fonte è attendibile, perciò se si utilizza ancora WooCommerce 3.4.5 (o versioni precedenti) è bene provvedere all’aggiornamento prima possibile.

La versione attuale di WooCommerce è la 3.5.1.

Tags: , , , , ,

Shortlink: http://www.tevac.com/?p=16405

I commenti sono chiusi.

%d blogger hanno fatto clic su Mi Piace per questo: